LAHENDAGE PROBLEEM: teie serveris töötab PHP versioon 5.1.6, kuid WordPress 3.2.1 nõuab vähemalt 5.2.4.

WordPress Kangelane 3

Mitte igaüks ei tea, et installida või uuendada uuemale versioonile WordPress 3.2, tuleb veebiserverisse installida PHP 5.2.4 uuem versioon. Kui serverisse on installitud PHP versioon, mis on vanem kui 5.2.4, siis versiooni installimisel… Loe edasi